ies4linux normally doesn't work under new version of wine.
therefore, you have use older build of wine, to get it work.

ies4linux latest version:


wine 1.0.0 - patched by eitri. from http://opensea.egloos.com/4972595


 «이전 1 ··· 13 14 15 16 17 18 19 20 21 ··· 50  다음»